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ABSTRACT
Your abstract is the reader’s first introduction to your thesis. It is a standalone piece of writing aimed at drawing the reader into your work. Although there is not a word limit for the abstract, make sure your writing is concise. Because it’s standalone, avoid citing others’ work in this text. With the exception of DMA and MFA students, all students must include an abstract.


PUBLIC ABSTRACT
While your thesis is aimed at a specific audience—most immediately your committee members, but also those doing work in your field— the public abstract asks you to shift your perspective to a broader view and present your work in a more far-reaching way.
The public abstract is a concise statement of your research, presented in a way that’s accessible to a broader audience. It allows readers outside your field—be they grant funders, legislators, scholars from other disciplines, or simply those who might have an interest—to better understand your work. The public abstract encourages cross-discipline collaboration, and it can support greater public engagement with your work. The public abstract serves as a bridge, connecting your scholarship with a more far-reaching audience.
The public abstract should succinctly explain the purpose, outcomes, and significance of your work: aim for 250 words or fewer. Its structure should be straightforward, and it should follow a logical reading order. Use shorter sentences and try to write in the active voice. If possible, avoid unnecessary jargon and technical language. Consider checking the reading level of your work after you’ve completed it (highlight your public abstract text and then go to Editor > Insights > ‘Document stats’ to check the Flesch-Kincaid Grade Level). As you write, think about ways to make your research relevant to your readers.
All students must include a public abstract.
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[bookmark: _Toc208575353]CHAPTER 1: HEADING STYLES
[bookmark: _Toc208575354]What Are Styles?
Styles can help you to achieve a consistently formatted thesis. Styles set formatting details like text alignment, line spacing, and font presentation (italics, boldface, and so on). Styles for major headings, subheadings, and caption text come preset in our thesis templates. You can find these in the ribbon at the top of your document under Home > Styles.
When you apply the same style to text, that text will be formatted identically. This means there is no need to manually check to make sure all headings and subheadings are formatted consistently. Assigning heading and subheading styles throughout your thesis can also clarify the organization of your content, functioning as building blocks you can use to create the structure of each chapter. As you move from Heading 1, to Heading 2, to Heading 3, you’ll be able to see how your information relates to each other. In fact, if you click on View > Show > Navigation Pane and then choose Headings as the view, your headings will serve as a working table of contents for you as you write.
[bookmark: _Toc208575355]Heading Styles in This Template
[bookmark: _Toc208575356][bookmark: _Hlk208307747]Heading 1: Use for Major Headings, Centered, Fully Capitalized, no Boldface Font
Heading 1 serves as the major heading style in this template. This style is centered on the page and FULLY CAPITALIZED, but does not appear in boldface font (see the example at the top of this page). In your thesis, the Heading 1 style applies to the following headings: list of tables, list of figures (list of abbreviations, schemes, and so on), chapter titles, your references section / bibliography, and appendices if included. 
If you are writing in APA style, note that Heading 1 sits above the APA heading system: Heading 2 equals APA heading 1, Heading 3 equals APA heading 2, and so on. To assign this heading level, type the heading text (FULLY CAPITALIZED), highlight it, and click on Heading 1 in the ribbon at the top of the page. 
[bookmark: _Toc208575357]Heading 2: Use for Your Broadest Subheading Level, Centered, Bold, Title Case
Heading 2 is the first major subheading level nested under Heading 1. If you are writing in APA style, this heading corresponds to a level 1 APA heading. To assign this heading level, type the heading text, highlight it, and click on Heading 2 in the ribbon at the top of the page.
[bookmark: _Toc208575358]Heading 3: Use for Your Next Heading Level, Left-aligned, Bold, Title Case
Heading 3 further subdivides the content under Heading 2, if needed. If you are writing in APA style, this heading corresponds to a Level 2 APA heading. To assign this heading level, type the heading text, highlight it, and click on Heading 3 in the ribbon at the top of the page.
[bookmark: _Toc208575359]Need to Modify a Style?
If you want to change the appearance of a heading, do so in the Styles ribbon at the top of the page (right click on Heading 1, Heading 2, and / or Heading 3, and go to Modify). That way, all of your headings will be uniform.
[bookmark: _Toc208575360]Generating a Table of Contents
[bookmark: _Hlk208308110]If you have used styles in the thesis, you will be able to generate a linked table of contents automatically (you must assign styles to your headings and subheadings before you can generate the table of contents). This means the reader can click on any entry in your table of contents and automatically move to its location within the thesis. This can save the reader significant time. The table of contents includes three preset Styles: TOC 1, TOC 2, and TOC 3.  TOC 1 corresponds to Heading 1, TOC 2 corresponds to Heading 2, and TOC 3 corresponds to Heading 3. The table of contents entries are formatted to ensure you meet the formatting requirements of the Graduate College. 
To generate your table of contents, go to References, Table of Contents, and select Automatic Table 2. Or, simply right click anywhere on the sample table of contents included above (or, go to References in the ribbon at the top of the page), go to Update Field, and then choose Update entire table. These steps will replace the sample table of contents with the actual content of the thesis.
[bookmark: _Toc208575361]Including Bookmarks in Your PDF
Because you’ve used styles to format your thesis, you can automatically generate bookmarks when you convert your Word document to a PDF. Bookmarks are links in your PDF that help readers navigate your thesis easily. Bookmarks appear on the right side of the page, and they function as a linked Table of Contents. You can easily add bookmarks to your PDF when you convert your Word document. Go to Save as Adobe PDF, Options, and then make sure both the Create Bookmarks and Convert Word Headings to Bookmarks boxes are checked.


[bookmark: _Toc208575362]CHAPTER 2: TABLES AND FIGURES
Tables and figures often play an essential role in communicating information in your thesis. Much like formatting headings, formatting captions using Word’s automated tools can help make captions consistent. It also means that your tables and figures will be numbered automatically, which saves you from having to track numbering manually.
[bookmark: _Toc208575363]How to Caption Tables and Figures
The captions below include the steps you can take to properly caption tables and figures.
[bookmark: _Toc208575385]Table 1. To generate a caption, go to References in the ribbon at the top of the page, and select Insert Caption.
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[bookmark: _Toc208575386]Table 2. Choose Table from the list of Label options, and enter your text in the Caption text box following the table number that appears.
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[bookmark: _Toc208575387]Table 3. Click OK, and the caption will appear above the table it’s describing.
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[bookmark: _Toc208575417]Figure 1. To generate a caption, go to References in the ribbon at the top of the page, and select Insert Caption.
[image: Screenshot of the References tab in Word, used to show where the Insert Caption tool can be found]
[bookmark: _Toc208575418]Figure 2. Choose Figure from the list of Label options, and enter your text in the Caption text box following the table number that appears.
[image: Screenshot of the Caption dialog box showing where to find label options and include caption text]
[bookmark: _Toc208575419]Figure 3. Click OK, and the caption will appear above the figure it’s describing.
[image: Screenshot of Insert Table of Figures function in Word]
[bookmark: _Toc208575364]Generating a List of Tables / List of Figures
[bookmark: _Hlk208308674]If you have used the caption function in the thesis, you will be able to generate a linked list of tables / list of figures automatically. This means the reader can click on any caption in your lists and automatically move to its location within the thesis, which can save significant time. In the lists included toward the beginning of the thesis, notice how the entries are single spaced, with a double space between. The text from the captions does not run into the page number column. These formatting choices have been included to ensure you meet the Graduate College’s formatting requirements.
To generate your list of tables / list of figures, go to References, Captions, and select Insert Table of Figures. Choose the caption label for which you want to generate the list (Table, Figure, and so on). Or, simply right click anywhere on the sample lists included in the template above (or, go to References in the ribbon at the top of the page), go to Update Field, and then choose Update entire table. These steps will replace the sample with the actual content of the thesis.
[bookmark: _Toc208575365]Help with Styles and Captions
*NOTE: If you are unsure about how to assign styles within your thesis, or if you’d like help with the caption function, please reach out to Erin Kaufman (erin-kaufman@uiowa.edu) to schedule an appointment.
[bookmark: _Toc208575366]Reminders for Formatting Tables and Figures
Structure tables as simply as possible, and make sure the caption text describing them is concise and accurate. Consider adding alt text that describes any figures you include: this is an important step toward making sure your thesis is accessible. As you craft alt text for your figures, be sure to explain the content and function of each as clearly and accurately as possible. Try to keep the text succinct, being sure not to add extraneous words or details. Avoid redundancy.


[bookmark: _Toc208575367]CHAPTER 3: TEXT FORMATTING
Below are some general guidelines to follow as you think through questions of text layout.
[bookmark: _Toc208575368]Text Alignment
For languages that read left to right, left-justified text is best for ease of reading. Although justified text, which aligns text to both the left and right margins, may seem like the best choice because of its clean edges, this is not the case. To achieve a consistent left and right margin, justified text must include extra spaces between words. This can create rivers of white, or patterns of whitespace that can distract the reader and make text difficult to read.
[bookmark: _Toc208575369]Space between Paragraphs
[bookmark: _Hlk208309180]Whitespace between paragraphs can also help make your text easier to read. The layout is cleaner, and the extra space helps focus the reader’s attention on how paragraphs are organized in relation to each other (go to Paragraph, Spacing, and then increase After). To ensure consistency, build in extra space through your paragraph settings instead of adding space manually. Do not add space using the enter key.
[bookmark: _Toc208575370]Font Size 
Make sure to choose a font size that is easily readable. Our formatting requirements, for example, call for using 12-pt. font for thesis text. Also make sure your text can be resized up to 200% size without losing legibility. This is so readers with mild visual disabilities can read your work without assistive technology.
[bookmark: _Toc208575371]Font Style
Stick with fonts that are simple and clear. Limit your use of different fonts styles, and make sure there is sufficient contrast between font color and its background. With longer sections of text, limit your use of italics, boldface, and fully capitalized text, as all three can be difficult to read. 

[bookmark: _Toc208575372]CHAPTER 4: ADDING METADATA TO YOUR THESIS
Metadata is, most basically, information about your document. This includes its title, author, subject, keywords, and the language the document has been written in. While you will include metadata about your thesis when you register on ProQuest, you can also include this information directly in your thesis. Setting the thesis title, and then making sure it displays properly in your PDF, supports discoverability as well as accessibility.
In you are working on a PC, you can add metadata to your Word file by going to File > Info > Properties > Advanced Properties. Click the Summary tab and enter your information. Verify that the document language has been set by going to Review > Language > Language Preferences. 
Once you’ve converted your Word document to a PDF, check to make sure the information you’ve included in your Word file has transferred to the new file type. Open the PDF, and go to File > Properties > Description. Check the language by clicking on the Advanced tab. Go to the bottom of the window to make sure Language is set under Reading Options.
One more step: To ensure accessibility, you will need to make sure the thesis title you’ve set—and not the file name—appears when you open the PDF. Sometimes, when you’ve converted your thesis to PDF, the file name can become jumbled or end up reading as a series of letters and numbers. To make sure the title appears correctly once you open the PDF, go to File > Properties > Initial View. Under Window Options, make sure Show is set at Document Title.


[bookmark: _Hlk208309327][bookmark: _Toc208575373]CHAPTER 5: CONVERTING YOUR WORD DOCUMENT AND FINAL CHECKS
Although you will likely write your thesis in Microsoft Word, you will submit your thesis for review and eventual publication as a PDF file. Included here is information about how to convert your thesis to a PDF as well as some final checks on formatting.
[bookmark: _Toc208575374]Converting Your Word Document to PDF
Once your thesis is complete, you are ready to convert it to PDF. Go to Save as Adobe PDF, Options, and then make sure both the Create Bookmarks and Convert Word Headings to Bookmarks boxes are checked. Once you have generated your PDF, check the metadata according to the steps outlined above. If you have access to Acrobat Pro, you can also do an accessibility check by going to All Tools > Prepare for accessibility > Check for accessibility. The accessibility checker can help you to identify improvements you can make to ensure as many people as possible are able to access the content of your thesis.
[bookmark: _Toc208575375]Final Checks
As you reflect on the thesis formatting process, check to make sure you’ve done the following:
· I used styles to format my headings and subheadings.
· I updated my table of contents with this information, and I made sure my PDF includes bookmarks.
· I used Word’s caption function to generate my table and / or figure captions, if my table has tables and / or figures.
· I used the caption information to generate a linked list of tables / list of figures.
· I followed the text formatting guidelines provided in Chapter 3.
· I double-checked to make sure the metadata from my thesis has been correctly included in my PDF.

[bookmark: _Toc208575376]REFERENCES
The References heading is formatted as a Heading 1. Make sure each entry is formatted consistently, using the same indentation and spacing throughout. 


[bookmark: _Toc208575377]APPENDIX
The Appendix (A, B, and so on) heading is formatted as a Heading 1. Note that if you include only one Appendix, you do not need to assign it a letter.
If you have tables and figures in your appendices, please keep in mind that their captions must include the letter of the appendix in which they appear (Table A.1 in Appendix A, Table B.1 in Appendix B, and so on). To do so, you will need to generate your captions using a caption label that includes the letter (Table A, for example, instead of Table). Please contact Erin Kaufman (erin-kaufman@uiowa.edu) if you have questions about this or need help.
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