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Thesis and Dissertation at Iowa 
Congratulations on all you’ve accomplished here at the University of Iowa!  The Graduate 
College wants to make sure you have all the information you need to successfully complete 
your thesis or dissertation. Whether you are putting the final touches on your work or just 
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Introduction   
This document provides in-depth information about 
thesis formatting, submission, and publication. 

• Formatting Your Thesis includes basic 
descriptions of our preliminary page elements, 
introduces our thesis template, and provides 
pointers about adding metadata and managing 
file size.  

• Submitting Your Thesis includes information about the ProQuest registration process and 
a description of the thesis review and approvals process.  

• Availability of Your Work includes an explanation of where your thesis will be published, 
why you might opt to delay its release, and why open access can benefit you and your 
work.  

Formatting Your Thesis 
Formatting helps make your thesis ready for publication. It makes your work easy to navigate 
and thus more readable. You can find a list of our formatting requirements on our website and 
at the end of this document.  

Our approach to formatting is based on two principles: consistency and professional 
appearance. Consistency means things like making sure all of your chapter titles are formatted 
the same way, that spacing around subheadings is consistent, and that captions all appear in 
the same place in relation to the tables or figures they’re describing. Professional appearance 
means formatting the thesis in a way that looks polished and complete. It means presenting 
your work in a way that is cohesive and well put together.  

Preliminary Page Elements 
The list of required and optional elements can be found on our website and at the end of this 
document. As you review the list, you might notice that many of these elements sit at the 
beginning of the thesis. The preliminary pages are important because they provide essential 
information about your thesis: they give the reader a map of the content to come. Following are 
some pointers about these elements: 

Title page: The title page tells the reader important information about your thesis, including title, 
author, the degree you are earning, and who your committee members are. As you complete this 
page, double-check the spelling of your committee members’ names. Only designate your thesis 
supervisor(s). Academic titles and/or degrees earned should not be listed. 
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Copyright page: This is an optional page that confirms for the reader that you are the copyright 
holder of the thesis. If you have included prior publications or multi-author work in your thesis, 
be sure you are the sole copyright owner of that content before including this page. 

Dedication: The optional dedication is personal (leave professional thanks for the 
Acknowledgments). This is the place where you can show appreciation for an individual or 
group of people who have supported you throughout your journey.  

Epigraph: The optional epigraph is a quotation that serves to introduce or set the stage for 
understanding the content of the thesis. Be sure to include the author and source of your 
quotation. This page is not intended to be a restatement of your thesis title. 

Acknowledgments: This optional element is the place to include both personal and professional 
thanks. You might include your thesis supervisor and committee members, faculty and staff 
who’ve helped you, lab mates, funding bodies, family, and friends. Begin with your most formal 
thanks and work your way down to friends and family, and allow plenty of time to craft this 
section of your thesis. 

Abstract: Your abstract is the reader’s first introduction to your thesis. It is a standalone piece 
of writing aimed at drawing the reader into your work. Although there is not a word limit for the 
abstract, make sure your writing is concise. Because it’s standalone, avoid citing others’ work in 
this text. With the exception of DMA and MFA students, all students must include an abstract. 

The Public Abstract 

Because this required element is relatively unique to the University of Iowa, having a clear 
understanding the public abstract is important. While your thesis is aimed at a specific 
audience—most immediately your committee members, but also those doing work in your field—
the public abstract asks you to shift your perspective to a broader view and present your work in 
a more far-reaching way. 

The public abstract is a concise statement of your research, presented in a way that’s 
accessible to a broader audience. It allows readers outside your field—be they grant funders, 
legislators, scholars from other disciplines, or simply those who might have an interest—to 
better understand your work. The public abstract encourages cross-discipline collaboration, and 
it can support greater public engagement with your work. The public abstract serves as a bridge, 
connecting your scholarship with a more far-reaching audience. 

The public abstract should succinctly explain the purpose, outcomes, and significance of your 
work: aim for 250 words or fewer. Its structure should be straightforward, and it should follow a 
logical reading order. Use shorter sentences, and try to write in the active voice. If possible, 
avoid unnecessary jargon and technical language. Consider checking the reading level of your 
work after you’ve completed it (highlight your public abstract text and then go to Editor > 
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Insights > ‘Document stats’ to check the Flesch-Kincaid Grade Level). As you write, think about 
ways to make your research relevant to your readers.  

Table of Contents: With the table of contents, less can be more; in fact, only entries for major 
headings are required. To ensure the table of contents is properly formatted, use our thesis 
template. The template also links table of contents entries to their respective headings in the 
body of the thesis, which can make navigation much more convenient.  

List of Tables / List of Figures: The list of tables / list of figures is another important tool that 
helps your reader navigate your work. While there should be correspondence between the list 
entries and the captions found in the text, you may shorten caption text that is particularly 
lengthy (typically ending at the first punctuation mark in the caption). Use the template to 
ensure the list entries are linked to their respective captions in the text. 

The Thesis Template 
The thesis templates found on our website can help with formatting in a number of ways, 
including pagination and preliminary page layout. The template includes styles that govern the 
appearance of headings, table / figure captions, the table of contents, and the lists of tables / 
list of figures. When you convert the thesis template to a PDF, these styles generate bookmarks, 
which can make your thesis much easier to navigate. 

Students from STEM disciplines may choose to use LaTeX to format their thesis. LaTeX can 
make formatting mathematical equations, scientific formulas, and code easier, and for those 
who understand how to use a LaTeX template, it can result in a pristinely formatted thesis. If 
you are interested in using a LaTeX template to format your thesis, check with your department 
to see if there is a preferred version. The College of Engineering also provides a LaTeX template 
that meets our formatting requirements. It can be accessed via Overleaf or GitHub. 

Styles. 

An easy way to achieve a consistently formatted thesis is to use styles. Styles govern things like 
text alignment, line spacing, and font presentation (italics, boldface, and so on). Styles for major 
headings, subheadings, and caption text come preset in our thesis templates.  

When you apply the same style to text, that text will be formatted identically. Assigning heading 
and subheading styles throughout your thesis can also clarify the organization of your content. 
Think of heading styles as the building blocks you can use to create the structure of each 
chapter: 

• Heading 1 serves as a major heading. In your thesis, Heading 1 applies to all preliminary 
page headings, chapter titles, your references section / bibliography, and appendices if 
included. 

https://grad.uiowa.edu/academics/thesis-and-dissertation/preparing-formatting
https://www.overleaf.com/latex/templates/university-of-iowa-thesis-template/jfjmwynjgqxm
https://github.com/IowaBiostat/thesis-template
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• Heading 2 is the first subheading level nested underneath Heading 1. 

• Heading 3 further subdivides the content under Heading 2, if needed. 

As you move from Heading 1, to Heading 2, to Heading 3, you’ll be able to see how your 
information relates to each other. In fact, if you click on View > Show > Navigation Pane, your 
headings will serve as a working table of contents for you as you write.  

Because you’ve used styles to format your thesis, you can automatically generate bookmarks 
when you convert your Word document to a pdf. When you are ready to convert your thesis to a 
pdf, go to File > Save as Adobe PDF. Click on the Options button and make sure ‘Convert Word 
Headings to Bookmarks’ is checked. 

Tables and figures. 

Tables and figures often play an essential role in communicating information. To ensure tables 
and figures are consistent and easy to find, use Word’s caption function (there are directions in 
our thesis template). Structure tables as simply as possible, and make sure the caption text 
describing them is concise and accurate. Consider adding alt text that describes any figures you 
include. As you craft alt text for your figures, be sure to explain the content and function of each 
as clearly and accurately as possible. Try to keep the text succinct, being sure not to add 
extraneous words or details. Avoid redundancy. 

Text layout. 

Below are some general guidelines to follow as you think through questions of text layout. 

Text alignment: For languages that read left to right, left-justified text is best for ease of 
reading. Although justified text, which aligns text to both the left and right margins, may seem 
like the best choice because of its clean edges, this is not the case. To achieve a consistent left 
and right margin, justified text must include extra spaces between words. This can create rivers 
of white, or patterns of whitespace that can distract the reader and make text difficult to read.  

Space between paragraphs: Whitespace between paragraphs can also help make your text 
easier to read. The layout is cleaner, and the extra space helps focus the reader’s attention on 
how paragraphs are organized in relation to each other. To ensure consistency, build in extra 
space through your paragraph settings instead of adding space manually.  

Font size: Make sure to choose a font size that is easily readable. Our formatting requirements, 
for example, call for using 12-pt. for thesis text. Also make sure your text can be resized up to 
200% size without losing legibility. This is so readers with mild visual disabilities can read your 
work without assistive technology. 
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Font style: Stick with fonts that are simple and clear. Limit your use of different fonts styles, and 
make sure there is sufficient contrast between font color and its background. With longer 
sections of text, limit your use of italics, boldface, and fully capitalized text, as all three can be 
difficult to read. 

Metadata, or Information about Your Thesis 
An important element of navigation is making sure your document includes pertinent metadata. 
Metadata is, most basically, information about your document. This includes its title, author, 
subject, keywords, and the language the document has been written in.  

While you will include metadata about your thesis when you register on ProQuest, you can also 
include this information directly in your thesis. Setting the thesis title, and then making sure it 
displays properly in your PDF, supports discoverability, which helps readers find your work. 
Making sure the document language is set to the language your thesis is written in gives screen 
readers the information needed to pronounce words correctly. 

If you are working on a PC, you can add metadata to your Word file by going to File > Info > 
Properties > Advanced Properties. Click the Summary tab and enter your information. Verify that 
the document language has been set by going to Review > Language > Language Preferences. 

If you are working on a Mac, you can add metadata to your Word file by going to File > 
Properties. Click the Summary tab and enter your information. Verify that the document 
language has been set by going to Review > Language. 

Once you’ve converted your Word document to a PDF, check to make sure the information 
you’ve included in your Word file has transferred to the new file type. Open the PDF, and go to 
File > Properties > Description. Check the language by clicking on the Advanced tab. Go to the 
bottom of the window to make sure Language is set under Reading Options. 

One more step: make sure the thesis title you’ve set—and not the file name—appears when you 
open the PDF. Sometimes, when you’ve converted your thesis to PDF, the file name can become 
jumbled or end up reading as a series of letters and numbers. To make sure the title appears 
accurately once you open the PDF, go to File > Properties > Initial View. Under Window Options, 
make sure Show is set at Document Title. 

Managing File Size 
As you assemble your thesis, the size of the document may become increasingly difficult to 
manage. This is particularly true if you've included images in your work. A large file size can 
make your thesis slow to open and cumbersome to navigate for both you and your readers. To 
help avoid potential frustration, below are some easy ways you can reduce file size.  
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Use Styles to Format Your Thesis: Adding manual formatting to your thesis can increase file 
size. Instead, use the styles included in the thesis templates to format headings, subheadings, 
and caption text. Using the styles included in the templates can also help you easily achieve a 
consistently formatted, professional looking thesis. 

Save Images at a Lower Resolution: Once your images have been finalized, you can save them 
at a lower resolution. Go to File > Options > Advanced. Click ‘Discard editing data’. This removes 
stored data that allows you to restore your images to their original versions, and so make sure 
your images are finalized before taking this step! Also make sure ‘Do not compress images’ is 
not selected.  

Insert Images instead of Using Copy + Paste: Instead of using the Copy + Paste function to add 
images to your thesis, insert them instead. Go to Insert > Pictures. Find the location of the 
image, and then insert it by double clicking on the file or by selecting it and then clicking Insert.  

Crop White Space from around Images: The white space that often surrounds images increases 
their size. To eliminate unnecessary white space, click on the image and then go to Picture 
Format > Size > Crop. Use your cursor to delete extraneous white space or set the image size in 
the Size Group in the ribbon at the top of the page.  

Compress Images: Compressing an image reduces its size without degrading the quality to an 
unacceptable level. In your document, click on the image you want to compress. Go to Picture 
Format > Adjust > Compress Pictures. Select Apply to selected pictures. You may also select 
‘Delete cropped areas of pictures’. This will remove cropped image data, and so make sure your 
images are in final form before selecting this option.  

Reduce the Size of Your PDF File: Although you will likely finalize your thesis while it is a Word 
document, the size of your PDF can affect your reader's ability to open and navigate your work. 
When you convert your Word document to PDF, go to Save as > Save as Type > PDF. Then, 
choose ‘Optimize for Minimum Size (publishing online)’. 

Including Prior Publications in Your Thesis 

As you complete your thesis, you might have questions about including prior publications in 
your thesis. As a first step, consult with your research or thesis supervisor for guidance on how 
“prior publication” is handled in your department, discipline, or field. 

The thesis should be a stand-alone manuscript, meaning that if the thesis work is published in 
multiple independent articles, they can be included as chapters. An introduction and conclusion 
to the thesis should be prepared. You must reformat the article and/or article excerpts in accord 
with Graduate College formatting requirements. The thesis must be a cohesively formatted 
document. 
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While most scholarly journals allow prior publications to be used in theses, check with the 
journal in which the article was published to confirm whether a copyright permission is required 
to reproduce the work in the thesis. If you reproduce or adapt a published (or accepted) journal 
article or portions of a journal article in your thesis, cite the published work in the thesis making 
sure to adhere to the journal’s policy regarding the appropriate formatting for the citation. 

If the article you include has co-authors, it is best practice to provide a summary of your unique 
contributions to the work. CRediT, the Contributor Roles Taxonomy, is a taxonomy that can help 
provide the language needed to describe your contributions. 

Submitting Your Thesis  
This section will discuss the thesis submission process, 
including how to determine when you are ready to deposit, 
the choices you’ll need to make during the submission 
process, and how your committee members will approve 
your thesis.  

When Can I Submit My Thesis? 
Each semester has a designated thesis deposit (submission) 
deadline. The deadline is available on the Graduate College 
website and the Registrar’s calendar. You’ll also receive an email from my office reminding you 
of the date. In order to graduate, you must submit your thesis by 5:00 PM central time on the 
deposit deadline day.  

Here’s what needs to happen prior to that point. Once you successfully defend your thesis, you 
must finalize the content of your thesis with your committee members. Even though your 
committee members will sign off on the thesis at the end of the process, finalizing your content 
needs to happen before you deposit the thesis with the Graduate College. When the content of 
the thesis is set, make sure you’ve included all required elements in your thesis and that the 
formatting is correct. Only then should you submit your thesis.  

Setting up Your ProQuest Account 
With the exception of MFA students who have the option of submitting their thesis in hard copy 
format, all students will submit their thesis via ProQuest, the system we use to process theses. 
You will use your HawkID and password to access ProQuest, and you can set up your student 
account at any point. If you are an MFA student wishing to submit your thesis as a hard copy, 
please contact me separately. 

Here are some pointers to keep in mind as you complete the ProQuest registration process: 

https://credit.niso.org/
https://grad.uiowa.edu/academics/deadlines
https://grad.uiowa.edu/academics/deadlines
https://registrar.uiowa.edu/academic-calendar
https://www.etdadmin.com/
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Type of Publishing: ProQuest will present you with the choice of Traditional or Open Access 
Publishing (for a fee). Because your thesis will be made available to the public via the UI 
Libraries, select Traditional Publishing. There’s no need to pay an additional $95 fee for Open 
Access Publishing.  

Embargo: If you opt delay the release of your thesis (embargo is discussed below), make sure to 
designate both the length and the reason. 

Contact Information: Especially if you've chosen to embargo your thesis, be sure to include both 
your UIowa and a permanent email address (Gmail or Hotmail, for example). This will give the 
Graduate College a way to contact you after your institutional email address expires. 

Committee Member Information: Be sure to list your committee members' names and email 
addresses correctly. Double-check this information. This will ensure your committee members 
receive the email needed to sign off on your thesis. 

Copyright Registration: Your thesis, by virtue of being in fixed form, is already copyrighted. For a 
$75 fee, ProQuest will register your copyright for you. If you have included prior publications or 
coauthored work in your thesis, ProQuest will not file for copyright on your behalf. You may also 
register your copyright directly with the US Copyright Office.  

Bound Copies: Students do not automatically receive a copy of their thesis, but must instead 
order one if they wish to have one. Because they take less time to process and are less 
expensive, the Graduate College recommends ordering bound copies through Thesis on 
Demand.  

Supplemental Files: As you complete your work on your thesis, you may have large tables or 
datasets that don’t fit neatly into the PDF of your thesis. When this happens, consider 
submitting them as supplemental files, an option in ProQuest. Supplemental files can be 
uploaded in a variety of file formats. 

Thesis Fees: While not part of the ProQuest registration process, questions about fees do come 
up. During the semester in which you are graduating, two fees will be charged to your U-bill: a 
$145 thesis fee to cover processing and review costs, and a $10 publication fee, which covers 
the archiving of the thesis. 

Choosing Subjects and Keywords 

You will include metadata about your thesis when you register on ProQuest. Some of this 
information can be taken straight from your thesis, such as the title, author, and your abstract 
text. Other information, such as subject headings and keywords, will require you make some 
decisions.   

https://www.copyright.gov/registration/
https://www.thesisondemand.com/
https://www.thesisondemand.com/
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Both subject headings and keywords describe your thesis and make it more easily discoverable 
to readers. When registering on ProQuest, you will need to select at least one, but up to three 
subject categories that best fit your thesis. ProQuest subject categories are used to index 
theses and dissertations in the ProQuest Dissertations and Theses Global database (PQDT). 
These will be available to you during the registration process. 

You also have the option of selecting up to six keywords that describe your work. As you think 
through what your keywords might be, keep the following in mind: 

• Accurate keywords are important. They function as search terms and can help make your 
work more discoverable.  

• As you start to compile your keywords, think about the main topics from your thesis and 
what words you might use to describe them.    

• Consider your audience. If you were searching for information about your topic, think 
about what words you might use. What about someone new to the topic? 

• Find a balance between too narrow and too broad. If a keyword is too narrow, interested 
readers might not think to use it. If too broad, it might lose meaning. 

• Keywords can be several words or short phrases. They don't need to be single words. 

• If you use abbreviations or acronyms, make sure to include the full term as well. 

• Don't use abstract ideas, implied concepts, or adjectives by themselves. Aim for clarity.   

• Choose keywords that don't already appear in your title or abstract text. 

Completing the Process: Format Check 
Once you submit your thesis, I will conduct a format check. Format checks help to ensure you’ve 
met the Graduate College’s formatting requirements. If you use the templates provided, you will 
have very little trouble meeting them.  

If there are formatting errors, you will receive a request for revisions. This will go to the email 
addresses you included in your ProQuest registration. Once you make these corrections, you 
must resubmit your corrected thesis to your ProQuest account by the designated resubmission 
deadline for the semester in which you are graduating. I will let you know the resubmission date 
earlier in the semester. I will then approve the thesis, which will prompt the ProQuest system to 
send an email to your committee members, letting them know the thesis is ready to be signed 
off on. If you have questions about your corrections, let me know. 
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Completing the Process: Committee Approval 
Once I approve your thesis, ProQuest will send an email to your committee members, letting 
them know your thesis is ready for approval. This notification will come from 
etdadministrator@proquest.com, and the subject line will be Dissertation (or Thesis) assigned 
for committee review—Author: Student Name. The email includes access to the final version of 
your thesis, information about your embargo if you’ve chosen one, and a link that allows your 
committee members to approve the thesis. 

If you have questions about the signoff process once the Graduate College approves your 
thesis, let me know. Once all committee members approve the thesis, you will receive an email 
from ProQuest letting you know. 

Degree Completion Verification 

Sometimes a student will begin a new position before their degree is officially conferred, and 
their employer will request official confirmation that they’ve finished their degree. In this case, 
the Graduate College can provide written verification once the student has completed all degree 
requirements. This includes all coursework, internship completion if applicable, passing the 
thesis defense, and thesis submission and approval. Typically, the last step in finishing your 
degree is thesis submission and approval by both the Graduate College and thesis committee.   

To ensure the Graduate College can provide degree verification in a timely manner, please 
complete this workflow form. If you have questions about the process, please contact me. 

Availability of Your Work  
Once your thesis has been approved and your degree 
has been conferred, I will release your thesis for 
publication in two places: the ProQuest Dissertations 
and Theses database (PQDT), and Iowa Research 
Online (IRO). While PQDT sits behind a paywall (you 
can access it via the University Libraries with your 
HawkID), Iowa Research Online is an open access 
repository, meaning anyone can access your work there. Your thesis record in IRO will include 
information about your thesis (author, title, committee members, and so forth) as well as the full 
text of both your scholarly and public abstracts.  

Your Rights as an Author 
By submitting your thesis to the Graduate College, you grant the University of Iowa the 
nonexclusive right to reproduce, distribute, display, and transmit your electronic thesis or 

mailto:etdadministrator@proquest.com
https://workflow.uiowa.edu/form/degree-completion-verification
https://iro.uiowa.edu/esploro/
https://iro.uiowa.edu/esploro/
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dissertation (ETD) to make it available to the public through Iowa Research Online. Other than 
those rights granted to ProQuest and to the University of Iowa needed to make your ETD 
available online, you retain all other rights to the copyright in your work, including the right to use 
it in other works such as articles and books.  

As a public institution, the University of Iowa is committed to providing access to the theses and 
dissertations of all graduates through Iowa Research Online. Sharing rights allows the University 
to create a copy of your thesis and make it available in Iowa Research Online, the University 
Libraries’ Institutional Repository. Should you place an embargo on your thesis, your thesis will 
be made available after the embargo period expires. 

Embargo 
As you finalize your thesis, you may be thinking about using its content for future publications.  
This could be turning your thesis into a book or submitting a chapter to a scholarly journal.  
Alternatively, you might already have prior publications in your thesis that fall under certain 
access restrictions.  

Publications aside, there may be patent-related content in the thesis or sensitive or confidential 
information and people or technologies that you’re not quite ready to release. All of these 
possibilities raise questions about the impact of having your thesis available online. In some 
cases, it may make sense to embargo, or delay the release of, your thesis. 

While a conversation with your thesis supervisor is the best first step toward understanding 
whether an embargo is necessary, the information below aims to answer general questions 
regarding the availability of your thesis. If you do determine an embargo is needed, you may opt 
for a one- or two-year delay when you register on ProQuest. Requesting a delayed release for a 
different period of time–either shorter or longer–will hold up the thesis approvals process. 
Please also provide the reason for the request.  

Although embargo extensions may be requested, an indefinite embargo is not allowed. It is your 
responsibility to track the embargo expiration date. Complete this form to request an embargo 
extension from the Graduate College. 

Future publications. 

If you are looking to turn you thesis into a book, you might be concerned that having your thesis 
available to the public will hinder future publishing prospects. It may be tempting to assume that 
the best course of action is to embargo your work for as long as possible.0F

1  

 
1 A high-profile articulation of this concern came with the American Historical Association’s “Statement on Policies Regarding 
the Option to Embargo Completed History PhD Dissertations.” The statement called on universities to implement six-year 

https://workflow.uiowa.edu/form/thesis-embargo-request
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This may not be wholly accurate, though. It is not necessarily true that presses and publishers 
will reject submissions based on open access theses. For example, a study of social sciences, 
arts, and humanities journal editors and university press directors found a very small percentage 
who would not consider a submission based on an open access thesis.1F

2 Much more commonly, 
both journal editors and press directors either 1) always welcome open access theses for 
submission, 2) consider these submissions on a case-by-case basis, or 3) consider them if the 
contents and conclusions are substantially different from the original work.2F

3  

It is not uncommon, then, for a publisher to accept a submission based, in some form, on an 
open access thesis. More often than not, you will be called upon to revise the work from your 
thesis, but that should come as no surprise. A thesis and a book are written in different styles, 
with different audiences in mind and according to different academic standards. Similarly, a 
chapter and a journal article undergo different levels of review, with the latter undergoing a peer-
review process that may substantially change the original submission. Your thesis may be the 
basis of future work, but it is rarely accepted for publication in its original form. 

Although rare, some publishers may be less likely or unlikely to accept a submission based on 
an open access thesis. Talk with your thesis supervisor about the norms of your discipline. 
Double-check journal policies to see how they treat content from an open access thesis. 

Prior publications. 

In addition to using thesis content as the basis of future publications, some students include 
prior publications as chapters in their thesis. While most journals allow students to include prior 
publications in their theses, there may be times when an agreement requires you delay the 
release of your thesis for a set period of time.  

Understanding when an embargo is required can be complicated. A required embargo period 
can depend on the publisher’s policy, the version of the publication you’ve included in your 
thesis, and the level of access you’ve published your work under.  

Please check the publication policies of the journal where you’ve published to determine how 
embargo policies might have an impact on your thesis. A good place to start is the MIT Libraries 
site on Thesis Content and Article Publishing. Additionally, Sherpa Romeo provides a journal-

 

embargo periods, claiming that having a thesis available online hinders publishers’ interest and endangers students’ ability to 
secure a publishing contract. 
2  Ramirez, Marisa L., John T. Dalton, Gail McMillan, Max Read, and Nancy H. Seamans. 2013.  "Do Open Access Electronic 
Theses and Dissertations Diminish Publishing Opportunities in the Social Sciences and Humanities?  Findings from a 2011 
Survey of Academic Publishers."  College & Research Libraries 74, no. 4: 368-80 https://doi.org/10.5860/crl.75.6.808. 
3 A later study of journal editors in the sciences revealed roughly the same trend. The Committee on Publication ethics (COPE) 
advises that when a thesis "contains otherwise unpublished work, such as the first description of an experiment or an original 
synthesis of an area of academic study it should NOT be considered prior publication." Barbour V, Irfan M, Poff D, Wise M on 
behalf of COPE Council. "Discussion document on best practice for issues around theses publishing.", COPE, v.1 March 2017. 

https://libraries.mit.edu/scholarly/copyright/theses-copyright/theses-and-article-publishing/
https://www.sherpa.ac.uk/romeo/
https://doi.org/10.5860/crl.75.6.808
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specific search about options for sharing preprints, accepted manuscripts, or the final version of 
record. 

Patents and confidential or sensitive information. 

Occasionally, a student’s thesis will include confidential or patent-related information. If you 
have patent-related information in your thesis, it is particularly important to place the thesis 
under embargo.  

For a patent application to be accepted, the applicant must show that the invention is new, 
something previously unknown. This means the idea cannot have been published, sold, or used 
prior to the date of application. While the United States has a twelve-month grace period 
following publication, there is no such grace period internationally. International patent 
applications must be completed prior to publication of the idea.  

To ensure that your ideas are not made available, either through the written content of your 
thesis or through text included in you Abstract, the Graduate College will hold your thesis in an 
internal database until your embargo period expires. For that reason it is important to designate 
"Patent" as the reason for requesting the embargo in ProQuest. 

If you need to delay the release of your thesis because its content is under review by a grant 
funder or governmental organization, let me know. 

The Benefits of Open Access 
Although it might be tempting to assume that limiting access to your thesis is the best choice, 
this often isn’t the case. In fact, having your work available in an open access format can benefit 
you as a professional.3F

4 Having your thesis discoverable means a publisher might see and take 
an interest in your work. Academic publishers are always on the lookout for new scholarship, 
and if yours isn’t available, they won’t be able to find it. And finally, because scholarship benefits 
from the exchange of new ideas, the publication of your thesis allows your scholarly 
contributions to be made available for others. 

  

 
4 "Can't Find It, Can't Sign It: On Dissertation Embargoes." Harvard University Press Blog, July 2013. 
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Appendix A: Formatting Requirements 
Manuscript Element Formatting Requirements 

Page Numbers • Preliminary page numbers begin with a lower-case Roman 
numeral ii on the first page following the Title Page, or the 
Copyright Page should you choose to include one.  Center these 
page numbers in the footer, 1/2 to 1 inch above the bottom of 
the page. 

• Manuscript text page numbers must be in Arabic with a 1 on the 
first page of your first chapter. They may be located in the 
upper or lower right-hand corner or the bottom center of the 
page and must be consistent throughout the manuscript. 

Title Page • List your degree as it appears on MyUI. If you have an official 
sub-track, you may include it in parentheses after your degree. 

• List the correct month and year of your graduation. 
• List the names of your committee members. Your thesis 

supervisor should be listed first, followed by a comma and the 
phrase “Thesis Supervisor.” 

• There is no page number on the Title Page. 

Copyright Page • The copyright date is the year of graduation. 

• There is no page number on the Copyright Page. 

Dedication • Text should be single-spaced and centered on the page, both 
horizontally and vertically. 

Epigraph • Text should be single-spaced and centered on the page, both 
horizontally and vertically. 

• This page requires a lower-case Roman numeral page number, 
at the bottom center of the page. 

Acknowledgments • Text should be top-aligned, double-spaced, and with each 
paragraph indented. 

• This page requires a lower-case Roman numeral page number, 
at the bottom center of the page. 

Abstract and Public 
Abstract 

• A Scholarly Abstract (“Abstract”) is required for PhD and 
Master’s students, but not for DMA or MFA students. 

• A Public Abstract (“Public Abstract”) is required for all students. 
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Manuscript Element Formatting Requirements 

• Text should be top-aligned, double-spaced, and with each 
paragraph indented. 

• These pages require lower-case Roman numeral page numbers, 
at the bottom center of the page. 

Table of Contents • All major headings from the manuscript must be 
included.  Entries should be consistently spaced. 

• Entries here must match corresponding titles in the text, but 
should not carry over boldface, italics, or underlining from the 
text. 

• Do not include entries for the preliminary pages that come 
before the Table of Contents. 

• Do not include an entry for the Table of Contents in the Table of 
Contents. 

• Include the List of Tables and List of Figures, if the thesis 
contains them.  Page numbering for these entries should be 
lower-case Roman numerals. 

• Entries should not run into the page number column. 

• Page numbers should be vertically aligned by the rightmost 
digit. 

• This page requires a lower-case Roman numeral page number, 
at the bottom center of the page. 

List of Tables / List 
of Figures 

• Entries should be single-spaced, with a double space between 
them. 

• Captions listed must match corresponding captions in the text, 
but should not carry over boldface, italics, or underlining from 
the text. 

• Entries should not run into the page number column. 

• Page numbers should be vertically aligned by the rightmost 
digit. 

• The List(s) require a lower-case Roman numeral page number, 
at the bottom center of the page. 

Appendices • Treat Appendix headings (Appendix A, B, etc.) as major 
headings and include them in the Table of Contents. 
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Manuscript Element Formatting Requirements 

• If more than one Appendix is included, identify them as 
Appendix A, Appendix B, and so on. Lettering is unnecessary 
when there is only one Appendix. 

Headings • Major headings should be consistently formatted in a 
professional manner. 

• Spacing around major headings should be consistent 
throughout the entire manuscript. 

• Different order subheadings should each have a distinct style. 

• Spacing around subheadings should be consistent. 

• Headings may not be placed at the bottom of the page without 
at least two lines of text beneath them. 

Tables and Figures • Brief descriptive titles for tables and figures must be included in 
the List of Figures / List of Tables (if included). 

• Tables and figures may be located above, below, or adjacent to 
the manuscript text. 

• Gaps around tables and figures are allowed if the table or figure 
is larger than half a page. 

• Table captions must not extend beyond the width of the table(s) 
being described. 

• Spacing between a caption and its corresponding table / figure 
should be consistent. 

• Tables / figures that appear in an Appendix must have their own 
numbering system (A.1, A.2, etc.). 

• If a table or figure continues to one or more following pages, the 
number with a “continued” notation (e.g. Table 3—continued) is 
placed on each page after the first.  The descriptive title is not 
repeated in part or full on continuation pages. A separation line 
is not required. 

References / 
Bibliography 

• The References heading should be treated as a major heading 
and included in the Table of Contents. 

• References should be single-spaced, and indenting conventions 
should be consistent. 

• There may be a single- or double-space between entries. 
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Manuscript Element Formatting Requirements 

• References may be placed at the end of each chapter or at the 
end of the manuscript. 

• Entries should not break across a page. 

Margins • Margins must be a minimum of 1 inch on all sides and on all 
pages, including the Preliminary Pages. 

• Margins should be consistent throughout the entire text. 

Line Spacing • Line spacing may be either 1.5 or double-spaced. Line spacing 
should be consistent throughout. 

Font • Use 10–12-point font for the body of the manuscript.  Font 
smaller than 8-point is not allowed. 

• You may use 12-point font for major headings.  Font larger than 
this may be used sparingly, if at all. 

• A range of font styles is acceptable, but font styles and sizes 
should be professional in appearance. 
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Appendix B: Required and Optional Elements 
Manuscript Element Required Optional 

Title Page X  

Copyright Page  X 

Dedication  X 

Epigraph  X 

Acknowledgments  X 

Abstract (Scientific / Scholarly) X optional for MFA and 
DMA students 

Public Abstract X  

Table of Contents X  

List of Tables  optional for one table 

List of Figures  optional for one figure 

List of Symbols  X 

List of Abbreviations  X 

Preface  X 

Manuscript Chapters X  

Appendices  X 

References / Bibliography X  
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