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ABSTRACT
Prior to your thesis deposit, replace this text with the text of your scientific/scholarly abstract. The text of this abstract should be double spaced and each new paragraph should be indented.  

This abstract is required for everyone except DMA and MFA students.


PUBLIC ABSTRACT
Prior to your thesis deposit, replace this text with the text of your public abstract. The text of this abstract should be double spaced and each new paragraph should be indented.  
This abstract is required for all thesis/dissertations. This abstract may be up to 250 words and should be written for a non-academic lay audience. In writing your public abstract, avoid jargon and technical language as much as possible. 
The ability to communicate research simply and clearly is an important skill. The public abstract helps convey ideas beyond one’s immediate academic circle, facilitating communication with colleagues who do different kinds of work and possess different dimensions of training.
Think of your public abstract as your “elevator pitch” or what you might tell someone who asks, “What is your thesis about?” You may only have a few minutes to explain it to them while keeping their attention and using terminology you are sure they will understand without further lengthy explanation.    
Another way to think of your public abstract is like the description you would read on the inside of a book cover.


TABLE OF CONTENTS
	If you have used Styles in the thesis (see below), you will be able to generate a Table of Contents automatically. The Table of Contents includes three preset Styles: TOC 1, TOC 2, and TOC 3.  TOC 1 corresponds to Heading 1, TOC 2 corresponds to Heading 2, and TOC 3 corresponds to Heading 3. The Table of Contents entries are formatted to ensure you meet the formatting requirements of the Graduate College.
To generate your Table of Contents, make sure that you have applied the Heading 1, Heading 2, and Heading 3 styles in the body of the thesis. Then, go to References, Table of Contents, and select Automatic Table 2. Once you’ve done so, delete the heading at the top of this page. Or, simply delete the text preceding the sample Table of Contents on this page. Then, right click anywhere on the sample (or, go to References in the ribbon at the top of the page), go to Update Table, and then choose Update entire table. These steps will replace the sample with the actual content of the thesis.  The sample Table of Contents follows: 
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[bookmark: _Toc146280766]LIST OF TABLES
If you have used the caption Style in your thesis (see below), you will be able to generate a List of Tables automatically. The List of Tables (Table of Figures) entries are formatted to help you meet the formatting requirements of the Graduate College.
Below is a sample List of Tables. Notice how the entries are single spaced, with a double space between. The text from the captions does not run into the page number column.
Table 1. Student Information to Show How to Caption a Table. Go to References, Insert Caption, and then Choose Table. Add the Caption Text in the Caption Text Box.	2
Table 2. Once You've Captioned Your Tables, You Are Ready to Generate Your List of Tables.	2
Table 3. Go to the List of Tables Page, and Then Click Insert Table of Figures in the Ribbon at the Top of the Page. Your List Should Appear.	3


[bookmark: _Toc513557399][bookmark: _Toc513557434][bookmark: _Toc513557685][bookmark: _Toc513557762][bookmark: _Toc513558942][bookmark: _Toc513558990][bookmark: _Toc515973207][bookmark: _Toc518913587][bookmark: _Toc518913652][bookmark: _Toc518913692][bookmark: _Toc518913769][bookmark: _Toc146280767]LIST OF FIGURES
If you have used the caption Style in your thesis (see below), you will be able to generate a List of Figures automatically. The List entries are formatted to help you meet the formatting requirements of the Graduate College.
Below is a sample List of Figures. Notice how the entries are single spaced, with a double space between. The text from the captions does not run into the page number column.
Figure 1. To generate a caption, go to References in the ribbon at the top of the page, and select Insert Caption.	3
Figure 2. Choose Figure, and enter your text.	3
Figure 3. Go to the List of Figures page, and then click Insert Table of Figures in the ribbon at the top of the page. Your list should appear.	3
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This page is OPTIONAL. The Preface should be double spaced and new paragraphs should be indented.  









[bookmark: _Toc513557401][bookmark: _Toc513557436][bookmark: _Toc513557687][bookmark: _Toc513557764][bookmark: _Toc513558944][bookmark: _Toc513558992][bookmark: _Toc515973209][bookmark: _Toc518913589][bookmark: _Toc518913654][bookmark: _Toc518913694][bookmark: _Toc518913771][bookmark: _Toc146280769]HEADING 1: INFORMATION ON HOW TO FORMAT YOUR MAJOR HEADINGS
Heading 1 is the style you should use for the following headings in your thesis: List of Tables, List of Figures (List of Abbreviations, Schemes, and so on), Chapter titles, References, and Appendix titles. If you are writing in APA style, note that the titles formatted as Heading 1 do not count as an APA heading.  
To assign this heading level, type the heading text (fully capitalized), highlight it, and click on Heading 1 in the ribbon at the top of the page.
If you want to change the appearance of Heading 1, do so in the Styles ribbon at the top of the page (right click on Heading 1, and go to Modify). That way, all of your headings will be uniform.
[bookmark: _Toc518913590][bookmark: _Toc518913655][bookmark: _Toc518913695][bookmark: _Toc518913772][bookmark: _Toc146280770]Heading 2: Use for Your Broadest Subheading Level, Centered, Bold, Title Case
Heading 2 is the first major subheading style. If you are writing in APA style, this heading corresponds to a Level 1 APA heading. To assign this heading level, type the heading text, highlight it, and click on Heading 2 in the ribbon at the top of the page.
If you want to change the appearance of Heading 2, do so in the Styles ribbon at the top of the page (right click on Heading 2, and go to Modify). That way, all of your headings will be uniform.
[bookmark: _Toc518913591][bookmark: _Toc518913656][bookmark: _Toc518913696][bookmark: _Toc518913773][bookmark: _Toc146280771]Heading 3: Use for Your Next Heading Level, Left-aligned, Bold, Title Case
Heading 3 is the second major subheading style. If you are writing in APA style, this heading corresponds to a Level 2 APA heading. To assign this heading level, type the heading text, highlight it, and click on Heading 3 in the ribbon at the top of the page.
If you want to change the appearance of Heading 3, do so in the Styles ribbon at the top of the page (right click on Heading 3, and go to Modify). That way, all of your headings will be uniform.
Heading 4: This Heading is Left-aligned, Boldface Italics, Title Case
	This is an additional heading level, should your thesis require this level of specificity.
[bookmark: _Toc146280772]Information on Tables
[bookmark: _Toc86140860]Table 1. Student Information to Show How to Caption a Table. Go to References, Insert Caption, and then Choose Table. Add the Caption Text in the Caption Text Box.
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[bookmark: _Toc86140861]Table 2. Once You've Captioned Your Tables, You Are Ready to Generate Your List of Tables.
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[bookmark: _Toc86140862]Table 3. Go to the List of Tables Page, and Then Click Insert Table of Figures in the Ribbon at the Top of the Page. Your List Should Appear. 
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[bookmark: _Toc146280773]Information on Figures
[bookmark: _Toc86140864]Figure 1. To generate a caption, go to References in the ribbon at the top of the page, and select Insert Caption.
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[bookmark: _Toc86140865]Figure 2. Choose Figure, and enter your text.
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[bookmark: _Toc86140866]Figure 3. Go to the List of Figures page, and then click Insert Table of Figures in the ribbon at the top of the page. Your list should appear.
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[bookmark: _Toc146280774]SOME TIPS FOR DOCUMENT NAVIGATION
Following are just a few guidelines for making your thesis easier for your reader to navigate. 
[bookmark: _Toc146280775]Including a Linked Table of Contents, List of Tables, and List of Figures 
If you have assigned styles in your thesis and used those styles to generate your Table of Contents, your Table of Contents will be hyperlinked. This means the reader can click on any entry in your Table of Contents and automatically move to its location within the thesis. This can save the reader significant time.
Likewise, if you have captioned your tables and figures using Word’s captioning function, your List of Tables / List of Figures will also be linked. If your reader wants to view a specific table, for example, they can click on its entry in the List of Tables and go directly to it without having to scroll to find it.
*NOTE: If you are unsure about how to assign styles within your thesis, or if you’d like help with the caption function, please reach out to Erin Kaufman (erin-kaufman@uiowa.edu) to schedule an appointment.
[bookmark: _Toc146280776]Bookmarking Your Thesis
	Bookmarks are links in your PDF that help readers to navigate your thesis easily. Bookmarks appear on the left side of the page, and they function as a linked Table of Contents. You can easily add bookmarks to your PDF when you convert your Word document. Go to Save as Adobe PDF, Options, and then make sure both the Create Bookmarks and Convert Word Headings to Bookmarks boxes are checked.
[bookmark: _Toc146280777]Adding Metadata to Your Thesis
Metadata is, most basically, information about your document. This includes its title, author, subject, keywords, and the language the document has been written in. While you will include metadata about your thesis when you register on ProQuest, you can also include this information directly in your thesis. Setting the thesis title, and then making sure it displays properly in your PDF, supports discoverability.
In you are working on a PC, you can add metadata to your Word file by going to File > Info > Properties > Advanced Properties. Click the Summary tab and enter your information. Verify that the document language has been set by going to Review > Language > Language Preferences. 
Once you’ve converted your Word document to a PDF, check to make sure the information you’ve included in your Word file has transferred to the new file type. Open the PDF, and go to File > Properties > Description. Check the language by clicking on the Advanced tab. Go to the bottom of the window to make sure Language is set under Reading Options.
One more step: To ensure accessibility, you will need to make sure the thesis title you’ve set—and not the file name—appears when you open the PDF. Sometimes, when you’ve converted your thesis to PDF, the file name can become jumbled or end up reading as a series of letters and numbers. To make sure the title appears accurately once you open the PDF, go to File > Properties > Initial View. Under Window Options, make sure Show is set at Document Title.


[bookmark: _Toc146280778]REFERENCES
The References heading is formatted as a Heading 1. Make sure each entry is formatted consistently, using the same indentation and spacing throughout. 


[bookmark: _Toc146280779]APPENDIX
The Appendix (A, B, and so on) heading is formatted as a Heading 1. Note that if you include only one Appendix, you do not need to assign it a letter.
If you have tables and figures in your appendices, please keep in mind that their captions must include the letter of the appendix in which they appear (Table A.1 in Appendix A, Table B.1 in Appendix B, and so on). To do so, you will need to generate your captions using a caption label that includes the letter (Table A, for example, instead of Table). Please contact Erin Kaufman (erin-kaufman@uiowa.edu) if you have questions about this or need help.
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